<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<title>Börse, Geld: Sinkende Kurse lassen Privatvermögen schmelzen</title>
<meta name="X-app-cache" value="do:0/for:none/hit:0" >
<!--metaproc-->
<!--/metaproc-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="handheldfriendly" content="True" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!--seo-->
<meta name="google-site-verification" content="xXomUAhJ8hhX5dcwWFHlAJZoeKV6W2xJIOb2FjsF9T8" />
<meta name="title" content="Börse, Geld: Sinkende Kurse lassen Privatvermögen schmelzen" />
<meta name="description" content="Die Aktienkurse sinken, die Auswirkungen auf das Geldvermögen der Deutschen sind fatal." />
<meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250" />
<meta name="googlebot" content="noarchive" />
<meta name="googlebot-news" content="noarchive" />
<link rel="canonical" href="https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen" />
<link rel="shortlink" href="https://altersvorsorge-neu-gedacht.de/700816" />
<meta name="image_src" content="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finance_si" />
<meta name="twitter:creator" content="@Finance_si" />
<meta name="fb:admins" content="104919971386180" />
<meta property="og:title" content="Börse, Geld: Sinkende Kurse lassen Privatvermögen schmelzen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://altersvorsorge-neu-gedacht.de/700816" />
<meta property="og:description" content="Die Aktienkurse sinken, die Auswirkungen auf das Geldvermögen der Deutschen sind fatal." />
<meta property="og:image" content="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg" />
<meta property="og:site_name" content="Altersvorsorge neu gedacht" />
<!-- sdGet finSeo -->
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen"
    },
    "headline": "Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen",
    "name": "Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen",
    "image": {
        "@type": "ImageObject",
        "url": "https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg",
        "author": ""
    },
    "datePublished": "2022-11-30T10:10:00+01:00",
    "dateModified": "2022-11-30T10:10:59+01:00",
    "articleSection": "Geldanlage",
    "description": "Die Aktienkurse sinken, die Auswirkungen auf das Geldvermögen der Deutschen sind fatal.",
    "isAccessibleForFree": "True",
    "isPartof": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "Finance News",
        "productID": "finance.si:showcase"
    },
    "author": [
        {
            "@type": "Person",
            "name": "Altersvorsorge Neu Gedacht",
            "url": "https://altersvorsorge-neu-gedacht.de/author?id=696969"
        }
    ],
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "BF Blogform Social Media GmbH",
        "logo": {
            "@type": "ImageObject",
            "name": "Logo Deutsche Wirtschafts Nachrichten",
            "author": "Deutsche Wirtschafts Nachrichten",
            "url": "https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_lo/logo-deutsche-wirtschafts-nachrichten-5d3705bc2aeda-5d3705bc2cc11.png"
        },
        "email": "info@deutsche-wirtschafts-nachrichten.de",
        "description": "Deutsche Wirtschafts Nachrichten - berichten journalistisch unabhängig und verständlich über Entwicklungen in Politik, Wirtschaft und Gesellschaft",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Kantstraße 23",
            "postalCode": "10623",
            "addressLocality": "Berlin",
            "telephone": "+49 (0) 30 / 810160-30",
            "email": "info@deutsche-wirtschafts-nachrichten.de"
        },
        "sameAs": [
            "https://www.facebook.com/DeutscheWirtschaftsNachrichten/",
            "https://twitter.com/dwn_de",
            "https://www.youtube.com/user/DWNachrichten/videos",
            "https://www.linkedin.com/company/deutsche-wirtschafts-nachrichten",
            "https://www.xing.com/news/pages/deutsche-wirtschafts-nachrichten-135"
        ],
        "@id": "altersvorsorge-neu-gedacht.de"
    }
}
</script>
<!-- / sdGet finSeo -->

<!--/seo-->
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//beta.finance.si">
<link rel="preconnect" href="https://beta.finance.si">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="//beta1.finance.si">
<link rel="preconnect" href="https://beta1.finance.si">
<link rel="dns-prefetch" href="//beta2.finance.si">
<link rel="preconnect" href="https://beta2.finance.si">
<link rel="dns-prefetch" href="//beta3.finance.si">
<link rel="preconnect" href="https://beta3.finance.si">
<link rel="shortcut icon" type="image/x-icon" href="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fa/favicon-604dbeb7d3c19-604dbeb7d41bd.ico">
<link rel="icon" type="image/x-icon" href="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fa/favicon-604dbeb7d3c19-604dbeb7d41bd.ico">
<style data-css-from="$_css: app.min.css">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</style>
<style data-css-from="loadcss_article / fin2-part-article.min.css">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</style>
<!--<link rel="stylesheet" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-4/css/font-awesome.css" type="text/css">-->
<link rel="stylesheet" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-6/css/all.min.css" type="text/css">
<!--css-head-->
<!-- head inline -->
<style data-css-from="optimize:css_head_inline fin2-START-wo-boxes.min.css">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</style>
<style data-css-from="optimize:css_head_inline alt-core.min.css">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</style>
<style data-css-from="optimize:css_head_inline alt-FIN.min.css">#panorama{padding-top:44px}body#siteid_FINANCE .sectionbadge{display:none}body.atexy #header{min-height:40px}#header #logo img{width:145px;padding:0 5px}body.atexy #siteContent,body.atexy #siteHeader.free{width:93%;margin:0 auto;max-width:1280px}@media screen and (min-width: 960px){body.atexy #siteContent,body.atexy #siteHeader.free{width:920px}}@media screen and (min-width: 1024px){body.atexy #siteContent,body.atexy #siteHeader.free{width:960px}}@media screen and (min-width: 1200px){body.atexy #siteContent,body.atexy #siteHeader.free{width:1100px}}#rightx-column{display:none}@media screen and (min-width: 900px){#rightx-column{display:block}}body.ed_F .menuitems .item_3,body.ed_F .menuitems .item_6,body.ed_F .menuitems .item_99{display:none !important}@media screen and (max-width: 960px){body.ed_F .menuitems .item_1,body.ed_F .menuitems .item_2,body.ed_F .menuitems .item_5{display:none !important}}
</style>
<!-- /head inline -->
<!-- moved into head -->
<!-- /moved into head -->
<!--css load head-->

<!-- css block: weight 0 -->

<link rel="stylesheet" type="text/css" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-6/css/all.min.css">


<style type="text/css">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</style>


<style type="text/css">/* loadCSS: /home/hosts/fin2assets/css/fin2-part-topvisual.min.css */
#top .boxTopVisual{margin-bottom:1.5em}.boxTopVisual{overflow:hidden;background:#fff;line-height:1px}.boxTopVisual .item{position:relative;overflow:hidden}.boxTopVisual .item{float:none;display:inline-block;width:19.5%;margin-top:0.25%;margin-left:0.25%}.boxTopVisual .item span{display:block}.boxTopVisual img{width:100%;height:100%}.boxTopVisual a{line-height:0;display:block}.boxTopVisual .item .text{position:absolute;bottom:0;left:0;color:#fff;width:96%;padding:2%;background-color:#303030;background-color:rgba(48,48,48,0.75)}.boxTopVisual .item .flash{display:none}.boxTopVisual .item.cnt_1{float:left;width:39.5%;padding:0}body.atexy #siteContent .boxTopVisual .item a.title{font-weight:500;color:#fff;font-size:1.2em;line-height:125%}body.atexy #siteContent .boxTopVisual .item.cnt_1 .title{padding:1%;font-weight:600;font-size:2em;font-family:"fin2 Sans",Arial,sans-serif}.boxTopVisual{overflow:hidden;background:#fff}.boxTopVisual .item span{display:block}.boxTopVisual img{width:100%;max-width:100%;height:auto}.boxTopVisual a{line-height:0;display:block}.boxTopVisual .item{position:relative}.boxTopVisual .item .text{position:absolute;bottom:0;left:0;color:#fff;width:96%;padding:2%;background-color:#303030;background-color:rgba(48,48,48,0.75)}.boxTopVisual .item .flash{display:none}.boxTopVisual .item{float:left;width:19.5%;margin-top:0.25%;margin-left:0.25%}.boxTopVisual .item.cnt_1{width:39.5%;padding:0}.boxTopVisual .item a.title{font-weight:500;color:#fff;font-size:1em;line-height:125%}.boxTopVisual .item.cnt_1 .title{padding:1%;font-weight:600;font-size:2em;font-family:"fin2 Sans",Arial,sans-serif}@media screen and (min-width: 1440px){.boxTopVisual{font-size:1.2em}}@media screen and (max-width: 900px){.boxTopVisual .item{width:33%;height:auto;margin-top:0.5%}.boxTopVisual .item.cnt_1{width:100%;height:auto}}@media screen and (max-width: 480px){.boxTopVisual .item{width:100%;height:auto;margin:0.5% 0}.boxTopVisual .right .title{font-size:1.3em}}@media screen and (max-width: 320px){.boxTopVisual .left .title{font-size:1.7em;padding:2%}}.boxTopVisual.v5{display:none;clear:both}@media screen and (min-width: 900px){.boxTopVisual.v5{display:block}}.boxTopVisual.v5 .item.cnt_6,.boxTopVisual.v5 .item.cnt_7{display:none}.boxTopVisual.v5 .item.cnt_1{width:19.5%}body.atexy #siteContent .boxTopVisual.v5 .item.cnt_1 .title{font-size:1.2em;font-weight:500;padding:0}

</style>

<!-- /css block: weight 0 -->

<!-- css block: weight 1000 -->

<style type="text/css">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</style>

<!-- /css block: weight 1000 -->
<!--/css load head--><!--/css-head-->
<style>.no-js img.lazy {display:none;}</style>
<!--[if lt IE 9]>
<script type='text/javascript' src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript">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</script>
<script>
if (typeof FIN2 == 'undefined'){ var FIN2 = {};}
FIN2.tpl_get = function(tpl){
  // sanity for notwork selectors
  try { var $t = $('script#'+tpl);}
  catch (e){ return '';}
  return $t.length > 0 ? $t.html() : '';
}
FIN2.tpl_fill = function(tpl,data,opts){
  // quick and dirty super simple templating for {{mustache-style}} templates
  // simplification of http://krasimirtsonev.com/blog/article/Javascript-template-engine-in-just-20-line
  // maybe eventually support |modifiers, or whatever
  // does tpl begin with # ? if so, treat it as a tpl id and grab it
  var first =  tpl.charAt(0);
  if (first == '#'){ tpl = this.tpl_get(tpl.substr(1));}
  if (tpl.length < 1){ return tpl;}
  var re = /\{\{([^\}]+)?\}\}/g;   
  var matches = [];
  while(match = re.exec(tpl)) { matches.push(match);}
  for (var i in matches){
    var m = matches[i];  
    ////console.log('match',m[0],'with',data[m[1]]);
    if (typeof data[m[1]] !== 'undefined' && data[m[1]]){
    		//console.log('length! ' + m[0] + ' ... ' + data[m[1]] + ' and typeof ' + typeof data[m[1]] + ' and leghth of typeof ' + data[m[1]].length);
      		tpl = tpl.replace(m[0], data[m[1]])  
    } else { // could have an option here
      tpl = tpl.replace(m[0], '');
    }
  }  
  return tpl;
}
</script>
<script type="text/javascript">
// we need to save woff/woff2/ttf files from google font server locally
// because google's server does not allow caching on our side
// we can get urls of these files from google's css that we called
// once we can serve the font files from our own server, we can also cache them
// and put the @font-face definitions in our own css
// and we're golden
// download from here: http://www.localfont.com/
// or even better, https://google-webfonts-helper.herokuapp.com/fonts
// because this one lets us get the latin-ext set
document.documentElement.className += ' gotopensans';
</script>

<link rel="preload" href="/fin2/fonts/open-sans-v13-latin_latin-ext-regular.woff2" as="font" crossorigin>
<link rel="preload" href="/fin2/fonts/open-sans-v13-latin_latin-ext-regular.woff" as="font" crossorigin>

<style type="text/css">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</style>

<!-- yieldlab -->
<!-- dfp:without_cookies = "1" -->
<!-- scripts_disable: array (
  0 => 'OnThe',
  1 => 'Dotmetrics',
) -->
<script>
var yl = "";
var yield_ids = (screen.width > 580) ? '0' : '0';
var script = document.createElement('script');
script.src = "https://ad.yieldlab.net/yp/"+yield_ids+"?ts=1669897955";
script.async = false;
document.head.appendChild(script);
console.log("yieldlab loaded: ", script.src);
</script>
<!-- /yieldlab -->
<!--App.js-head.tpl.php-->
<script>
window.addEventListener('message',function(e){
  var msg = e.data;
  if (msg == "reload"){
//    alert('reload message received');
    window.location.reload();
  }
});
</script>
<script type="text/javascript">
var uid = "0";
var sid = "155725095";
var reqid = "a921ac0a-d1c8-4e90-91cc-a8c0541243a6";
var ustatus = "gost";
var paywall = 0;
var artid = 0;
artid = "700816";
var ip = "35.173.238.138";
var hostname = "dwn-anubis";
</script>

<script type="text/javascript" src="https://deutsche-wirtschafts-nachrichten.de/fin2/js/app.min.js?1611839457"></script>
<!--js load head-->
<!--/js load head-->
<!-- libs-->
<!-- js libs -->
<!--/js libs--><!-- /libs-->
<!--/App.hs-head.tpl.php--><script>
google_ad_client = 'pub-6738265219186932';;
/*head.load('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');*/
</script>
<!--
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
<!--chartbeat-->
<script>var _sf_startpt=(new Date()).getTime()</script>
<!-- MOSS start --> 

<!-- NO Dotmetrics - disabled_scripts in action -->

<!-- NO GoogleSignIn - disabled_scripts in action -->
</head>
<body id="siteid_AS" class="tng atexy stretch   alt altarticle page_article page_article_700816 user_not_sub page_article ed_AS loadcss_article noleft">
<!--bodystart-->
<!--App.bodystart.tpl.php-->
<!-- bonnierapi -->
<!-- bonnierapi: no userid --><!--/end bodystart --><!--/bodystart-->
<!--AO-back-->
<!--finIprom: bad pos adpos-back--><!--/AO-back-->

<div id="predoglas"></div>
<div class="logger"></div>
<div id="site" class="page_background">


<!--header-->
<div id="header">
		<div id="background-takeover-left" class="adslot">
			<div id="btl_child"><!--finIprom:2173276861/fin_Hintergrund_left--><!-- dfp -->
<div class="adslot adslot_2173276861 adslot_fin_Hintergrund_left div-gpt-ad" id="div-gpt-ad-AS-Hintergrundverlinkung_links_401x1000" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div>
		</div><div id="leaderboard-left" class="adslot"><!--finIprom:774062563/fin_Left_Leaderboard--><!-- dfp -->
<div class="adslot adslot_774062563 adslot_fin_Left_Leaderboard div-gpt-ad" id="div-gpt-ad-AS-Hintergrund_500x90" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><div id="leaderboard-right" class="adslot"><!--finIprom:3662912868/fin_Leaderboard--><!-- dfp -->
<div class="adslot adslot_3662912868 adslot_fin_Leaderboard div-gpt-ad" id="div-gpt-ad-AS-728x90_Wallpaper" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><div id="skyscrapper" class="adslot">
			<div id="skyscrapper_child"><!--finIprom:1481356578/fin_Skyscrapper--><!-- dfp -->
<div class="adslot adslot_1481356578 adslot_fin_Skyscrapper div-gpt-ad" id="div-gpt-ad-AS-Sky_200x600" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div>
		</div><div id="background-takeover-right" class="adslot">
			<div id="btr_child" ><!--finIprom:1116257594/fin_Hintergrund_right--><!-- dfp -->
<div class="adslot adslot_1116257594 adslot_fin_Hintergrund_right div-gpt-ad" id="div-gpt-ad-AS-Hintergrundverlinkung_rechts_400x1000" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div>
		</div><script>
function check_header(){
  var top = window.pageYOffset || document.documentElement.scrollTop
  var h = $('#header_sticky').outerHeight();
  if (top > h){
    $('body').addClass('stickyheader');
  }
  else {
    $('body').removeClass('stickyheader');
  }
}
$(document).ready(function(){
  check_header();
  $(window).scroll(function(){
    check_header();
  });
  $('#menu_sticky_search').on('click',function(){
    $('#search').toggle();
    return false;
  });
});


</script>
<div id="atomHeader">
<div id="headerPortal" class="header-portal" data-myatom="tng-header-portal">

<div id="header_sticky">

<div id="headerMenu" class="headerButton headerButtonM"><a href="#" title="Menu"><i class="icon-reorder fa-solid fa-bars fa-fw Cfa Cfa-bars"></i></a></div>
<div class="header_logo_container">
<!-- logo = "/dwn/pics//cache_al/altervorsorge-logo-white-transp-5f6df10ff2a82-5f6df10ff2e14.png" -->
<a class="menulogo" href="https://altersvorsorge-neu-gedacht.de"><span id="logo">
<img class="logo1" alt="logo" src="/dwn/pics//cache_al/altervorsorge-logo-white-transp-5f6df10ff2a82-5f6df10ff2e14.png" /><img class="logo2" alt="logo" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_al/altervorsorge-logo-white-transp-5f6df10ff2a82-5f6df10ff2e14.png" /></span></a>
</div><!--header_logo_container-->

<div class="menuholder">

<div class="menu menu_sticky">
<ul>
<li id="menu_sticky_search"><a href="https://altersvorsorge-neu-gedacht.de/search"><i class='icon-search'></i></a></li>
</ul>
</div>
</div>

<div id="search">
<form class="menu_search" action="/search" method="get" autocomplete="off">
<input type="hidden" name="act" value="yes">
<input type="hidden" name="match" value="0">
<input type="hidden" name="y1" value="2021">
<input type="hidden" name="m1" value="6">
<input type="hidden" name="d1" value="1">
<input type="text" name="search" placeholder="Suche" />
<button type="submit"><i class="icon-search"></i></button>
</form>
</div>

<div id="siteContentPad" style="clear:both" class="siteContentPad free"></div>
<div id="desktop-menu"></div>
<div id="mobidesk-menu"></div>
<div id="mobi-menu">
<div class="header-mobi-menu"><!-- this is the hamburger menu-->
<div>
<ul>
<li class="clear" ><b>RUBRIKEN</b></li>
<li>
<ul>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/">Home</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/vorsorge">Vorsorge</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/borse">Börse</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/geldanlage">Geldanlage</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/immobilien">Immobilien</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/karriere">Karriere</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/newsletter_lp">Newsletter</a></li>
<li><a rel="bookmark" href="https://altersvorsorge-neu-gedacht.de/poisci">Suchen <i class='icon-search'></i></a></li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div><!--/Array-->
</div><!--/.header-mobi-menu-->
</div><!--/.mobi-menu-->
</div><!--/#header_sticky-->


<!-- graft dwn -->
<div id="header_nonsticky">
<div class="logo_line">
<a href="https://altersvorsorge-neu-gedacht.de"><img class="logo_large" alt="logo" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_an/ang-logo-2021-6007fa2b7f9fc-6007fa2b8201a.jpg" /></a>
<form class="menu_search" action="/search" autocomplete="off">
<input type="hidden" name="act" value="yes">
<input type="hidden" name="match" value="0">
<input type="hidden" name="y1" value="2021">
<input type="hidden" name="m1" value="6">
<input type="hidden" name="d1" value="1">
<input type="text" name="search" placeholder="Suche" />
<button type="submit"><i class="icon-search"></i></button>
</form>
</div>
<div class="menu menu_user">
<ul>
</ul>
<div class="clear"></div>
</div>
<div class="menu menu_sections">
<ul>
<li style="width:14.285714285714%"  class="item_1" id="menu_sections_"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/">Home</a></li>
<li style="width:14.285714285714%"  class="item_2" id="menu_sections_vorsorge"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/vorsorge">Vorsorge</a></li>
<li style="width:14.285714285714%"  class="item_3" id="menu_sections_borse"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/borse">Börse</a></li>
<li style="width:14.285714285714%"  class="item_4" id="menu_sections_geldanlage"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/geldanlage">Geldanlage</a></li>
<li style="width:14.285714285714%"  class="item_5" id="menu_sections_immobilien"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/immobilien">Immobilien</a></li>
<li style="width:14.285714285714%"  class="item_6" id="menu_sections_karriere"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/karriere">Karriere</a></li>
<li style="width:14.285714285714%"  class="item_7" id="menu_sections_newsletter_lp"><a style="width:100%" href="https://altersvorsorge-neu-gedacht.de/newsletter_lp">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>



<!-- /graft dwn -->

</div><!--/header-portal-->
<div class="clear"></div>
</div><!--/atomHeader-->
</div><!--/#header-->

<div id="siteContent"><a name="top"></a>

<div id="messages">
</div><!--/#messages-->

<div id="body">

<!--AO-pred-->
<!--/AO-pred-->

<div id="top"><!--finIprom:2186138041/adpos-pan--><!-- dfp -->
<div class="adslot adslot_2186138041 adslot_adpos-pan div-gpt-ad" id="div-gpt-ad-AS-Billboard_800x250" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><div class="article section">Geldanlage</div>
<div class="article-title" data-artid="700816">
<h1>Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen</h1>
</div>
</div>

<div id="columns">


<div id="rightx-column" class=" right ">

<div class="clear"></div>
<div id="right-column"><!--finIprom:3723865735/adpos-box1--><!-- dfp -->
<div class="adslot adslot_3723865735 adslot_adpos-box1 div-gpt-ad" id="div-gpt-ad-AS-HalfpageAd_300x600" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom:3723865735/adpos-box1--><!-- dfp -->
<div class="adslot adslot_3723865735 adslot_adpos-box1 div-gpt-ad" id="div-gpt-ad-AS-HalfpageAd_300x600" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><!--/#right-column--><div class="clear"></div>
</div><!--/#rightx-column-->

<div id="mainx-column">


<div id="main-column"><div id="main-column-inner">

<div id="article" data-id="700816" data-ct="article" data-wordcount="858" 
data-hidden="0" data-io-article-url="https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen" 
class="article article_700816 tng tip_1 ">



<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
        if (d.getElementById(id)) return t;
          js = d.createElement(s);
            js.id = id;
              js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                 
                   t._e = [];
                     t.ready = function(f) {
                         t._e.push(f);
                           };
                            
                              return t;
                              }(document, "script", "twitter-wjs"));</script>


<div class="read-time">
Lesezeit: 4 min
</div>
                              
<div id="article_social_top">

<style type="text/css">
  .social-line .message a  { 
    margin-right:0;
  }
  #article #article_social_top .comment.count { 
    float:right;
  }
  #article .social { 
    text-decoration:none;
  }
  #article .social span { 
    font-family: "fin2 Sans", Arial, Helvetica;
    font-weight: normal;
    font-size: 14px;
    position: relative;
    top: -2px;
  }
  #article .social.favs,
  #article .social.favlist {
    display: inline-block;
    width: auto;
    padding: 0 0.5em; 
    line-height: 2em;
    background: #c00000;
  }
  #article .social.favs span {
    font-size: 14px;
  }

  @media screen and (min-width: 420px) {
    #article #article_social_top .social.favs span {
      display:inline;
    }
    #article #article_social_bottom a.social.favs span {
      display:inline;
    }
  }
  @media screen and (min-width: 480px) {
    #article #article_social_bottom a.social span {
      display:none;
    }
  }
  @media screen and (min-width: 600px) {
    #article #article_social_bottom a.social span {
      display:inline;
    }
  }

  #article .social.favs.saved,
  #article .social.favlist.saved {
    background: green;
  }
  #article .social.favs {
    margin-right: 5px !important;
    text-decoration: none;
  }
  #article .social.favs.favs_add { 
    float:right; /*margin-right:0 !important;*/
  }
  #article .social .favs i,
  #article .social .favlist {
    color:#fff;
  }
  .social.fb, .social.twitter { 
    width: 2em !important;
    padding-left: 11px;
    margin-right: 1% !important;
  }
  #article_social_bottom .comment .submit-comment { 
    width: auto;
    min-width: 40px;
    padding: 0 0.5em;
  }
  #article_social_bottom .social-line .big a {
    width: auto; 
    padding: 0 1em;
  }
  #article_social_bottom .social-line .big { 
    padding-right: 0
  }
  #article_social_bottom .social-line .comments { 
    width: auto;
  }
  #article .message .myspace { 
    margin: 1em 0;
    padding: 1em;
    color: #000;
    background: #fff;
    font-size: 14px;
    font-weight: normal;
    text-transform: none;
  }
  #article .message .myspace a { 
    color: #000 !important;
    text-decoration: underline;
  }
  #article .message .myspace { 
    border: 2px solid #000; 
  }
  #article .social-line { 
    font-family: "fin Sans", Arial, sans-serif;
    font-size: 14px;
    font-weight: normal;
    text-transform: uppercase;
    text-decoration: none;
  }
  .social .twitter i { 
    margin-right: 0;
  } 
  #article_social_bottom .social-line .big a {
    width: auto; 
    min-width: 30px;
    padding: 0 0.5em;
  }
  #article_social_top a.comment.count {
    top: 0px !important;
  }
  #article_social_bottom .big {
    padding-right:0px !important;
  }
  #article_social_bottom .comments {   
      width: auto !important;
      line-height: 2em;
      vertical-align: middle;
      position: relative !important;
      float: right !important;
      top: 0;
      right: 0;
      white-space: nowrap !important;
      display: inline-block !important;
  }
</style>

<script type="text/javascript">
  // fb popup sharer
  function fbs_click(e,w,h) {
    e = e || window.event;
    var target = e.target || e.srcElement;
    var $item = $(target).closest('.finlive-list-one');
    var u = "https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen";
    var t = 'Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen';
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((w / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((h / 2) + 50);
    var windowFeatures = "status=no,height=" + h + ",width=" + w + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
    //  window.open('http://www.facebook.com/sharer.php?m2w&s=100&p[url]='+encodeURIComponent(u),'sharer', windowFeatures);
    // http://www.joshuawinn.com/facebooks-sharer-php-longer-deprecated-2014/
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u),'sharer', windowFeatures);
    return false;
  }
  // enable fb
  $(document).ready(function(){
    $('.article').on('click','a.social.fb',function(event){
      event.preventDefault(); fbs_click(event,300,300);
    });
  });
</script>
<script>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</script>




<div class="clear"></div>
<div class="social-line">
  <div class="big">

    <a class="social fb" href="#" target="_blank">
      <i class="icon-facebook fa-brands fa-facebook-f fa-fw Cfa Cfa-facebook"></i>
    </a>

    <a class="social twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Faltersvorsorge-neu-gedacht.de%2F700816&text=Sinkende+B%C3%B6rsenkurse%3A+Geldverm%C3%B6gen+der+Bundesb%C3%BCrger+k%C3%B6nnte+betr%C3%A4chtlich+schrumpfen" target="_blank">
      <i class="icon-twitter fa-brands fa-twitter fa-fw Cfa Cfa-twitter"></i>
    </a>

    
    
            
  </div>
  <div class="clear"></div>
</div>



</div>

<span class="publish-date-new">
30.11.2022 10:10&nbsp; <span class="time_updated">Aktualisiert: 30.11.2022 10:10</span></span><!--/publish-date-->

<div class="clear"></div>
<div class="article-flash">Die Aktienkurse sinken, die Auswirkungen auf das Geldvermögen der Deutschen sind beträchtlich.        </div>
<div class="authors">
<div class="article-author">
<a class="article-author" href="/author?id=696969">Altersvorsorge Neu Gedacht</a>
</div><!--/authors-->

<div class="clear"></div>

</div><!--/authors-->

<div class="clear"></div>

<style>
@media print {
.trinity-player, .trinity-player-iframe-wrapper { display:none !important;}
}
</style>



<script>
window.onerror = function (msg, url, lineNo, columnNo, error) {
  var string = msg.toLowerCase();
  var substring = "script error";
  if (string.indexOf(substring) > -1){
    alert('Script Error: See Browser Console for Detail');
  } else {
    var message = [
      'Message: ' + msg,
      'URL: ' + url,
      'Line: ' + lineNo,
      'Column: ' + columnNo //    'Error object: ' + JSON.stringify(error)
    ].join(' - ');
    alert(message);
  }

  return false;
};

try {
  var trijs = document.createElement('script');
  trijs.type = 'text/javascript';
  trijs.setAttribute('data-player-id','trinity-player-700816');
  trijs.src = 'https://trinitymedia.ai/player/trinity/2900006377/?pageURL='
  + encodeURIComponent(window.location.href)
	+ '';
  + '&language=de';
  //+ 'themeId='
  //+ '&textSelector=' 
  //+ encodeURIComponent(btoa('#article .art-content'));
  //
  document.currentScript.parentNode.insertBefore(trijs, document.currentScript);
  
    trijs.src += '' + '&voiceGender=f&trinity=1';
    window.addEventListener('message',function(ev){
      if (typeof window.TRINITY_PLAYER !== 'object' || typeof window.TRINITY_PLAYER.constants !== 'object') return;
      if (typeof ev.data !== 'object') return;
      if (typeof ev.data.value !== 'object') return;
      if (typeof ev.data.value.action !== 'string') return;
      console.log('Trinity',ev.data.value.action);
      if (event.data.value.action === 'injectorImp') {
        console.info('Trinity Audio player injector script is loaded!');
      }
      if (event.data.value.action === 'playerReady') {
        console.info('Trinity Audio player is ready!');
      }
    collectTrinityStats(ev.data.value.action);
  });
}
catch(err) {
  console.log(err.message);
}


var trinity_event_seen = [];
// ////////////////////////////////////////////////////////////////////////////
function collectTrinityStats(ev) {
// ////////////////////////////////////////////////////////////////////////////
  //
  if (trinity_event_seen.includes(ev)) return;
  //
  var relevant = [
    'contentStarted' /*playClicked*/, 
    'onFirstQuartile', 
    'onComplete'
  ];
  //
  if (relevant.includes(ev)) {
    $.post(
      '/master.php',
      {
        op: 'media_log',
        type: 'trinity',
        id: 700816,
        ev: ev
      },
      function(res) {
        if (res.error) {
          console.log('trinity stat_log error: ' + ev);
        } else {
          trinity_event_seen.push(ev);
          console.log('trinity stat logged: ' + ev);
        }
        console.log(res);
      },
      'json'
    );
  } 
}
</script>


<!-- mainpic, respy: https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg-widths/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg.#XXX#px.jpg, time: 2022-11-30 10:10:00, hidepic:  -->
<div class="article-mainpic maxw_1200">
<img rel="preload" class="pic lazy"
data-id="142513"
data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg-widths/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg.#XXX#px.jpg" data-resp-max="1200"
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
 width="100%" height="auto"
 data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg" alt="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" title="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" />
 <noscript><img class="pic" rel="preload" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg" alt="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" title="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" /></noscript>


<div class="mainpic-text">Sinkende Börsenkurse zogen auch die deutschen Privatvermögen mit nach unten. (Foto: Pixabay) </div>

</div>

<div id="adtopart"><!--finIprom:3729274358/adpos-m1--><!-- dfp -->
<div class="adslot adslot_3729274358 adslot_adpos-m1 div-gpt-ad" id="div-gpt-ad-AS-300x250" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom:1439254552/Mobile_Rectangle--><!-- dfp -->
<div class="adslot adslot_1439254552 adslot_Mobile_Rectangle div-gpt-ad" id="div-gpt-ad-AS-300x250_mobile" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div>

<div id="art-exponea-top-part"></div>

<div class="art-content">
<div id="art-top-part"></div>


<p class="artclass">506 Milliarden Euro werden Aktienanleger in diesem Jahr möglicherweise verlieren. Auch wenn wir uns schon fast daran gewöhnt haben, in Milliarden zu denken, erschreckt diese Aussage des Chefvolkswirts der Commerzbank, Jörg Krämer, im Gespräch mit dem Berliner Tagesspiegel.<aside class="fin2box f2b-type-signup" data-type="signup"><style type="text/css">
.kos_signup.met_popup { display:none;}
.kos_signup.met_slidenote { display:none;}
.kos_signup.met_inline a.close { display:none;}
body.logged_in #kos_signup_101 .field_email {margin:0px 0px 0px 0px}/* { width:30ex; } */

#kos_signup_101 .field_email input {
/*width:100% !important; */ line-height: 30px; text-align:left; font-size: 16px; margin-top:10px; padding-left: 5px; color: #969696;} 

#kos_signup_101 button {
/*width:100%; float:left;*/ margin-top: -10px; text-align:left; display:block;  font-size: 16px; cursor: pointer; background: #209cc9; border: 0px solid white;  vertical-align: top; color: #fff; font-weight: normal; line-height: 30px; -moz-border-radius: 2px; -webkit-border-radius: 2px; -opera-border-radius: 0px; padding-top:5px;} 

#kos_signup_101 button.submit {text-transform:none;}

/*#kos_signup_101 {border-radius: 0px important!; max-width:100%} */

#kos_signup_101 .legalese {clear:both; text-align:left; font-size: x-small; line-height: 120%; color: #969696;}

#kos_signup_101.met_slidenote {border: 2px solid #fff; font-size:16px; box-shadow: 0px 0px 2px 2px #C0C0C0} 

#kos_signup_101 .title {color:#000; font-weight: bold; font-size:20px; padding: 0px 0px 15px 0px; text-align:left;text-transform:uppercase;} 

#kos_signup_101 .activated {background: #f0f0f0;}

/* INLINE SIGNUP  begin */

#kos_signup_101.met_inline .field_email input {padding-left:10px; margin-top:0px; /*margin-right:-5px;*/} 

#kos_signup_101.met_inline button {line-height: 18px; padding-top:10px; font-size: 16px;}

#kos_signup_101.met_inline .title {color:#000; font-weight: bold; font-size:20px; padding: 0px 0px 0px 0px; text-align:left; background: #f0f0f0;;text-transform: none;} 
#kos_signup_101.met_inline .intro {color:#000; background: #f0f0f0;} 

#kos_signup_101.met_inline {font-size:16px; /*border-bottom: 6px solid #BBC9D5; border: 4px solid #BBC9D5;*/ padding: 10px 10px 10px 10px; background: #f0f0f0 !important; word-break: normal; /*width:96%; */max-width:700px; margin-left: 0px; border-radius: 0px;color:#000;} 

#kos_signup_101.met_inline .activated {background: #f0f0f0 !important}

/* INLINE SIGNUP  end */

/* POPUP SIGNUP  begin */

#kos_signup_101.met_popup {width: 90%; max-width:500px; color: #000; /*border: 2px solid #DDDDDD;*/ font-size:16px; background:#f0f0f0;; padding: 20px 10px 10px 10px; text-align:left; border-radius: 0px !important;} 

#kos_signup_101.met_popup .activated {background: #f0f0f0 }

#kos_signup_101.met_popup .field_email input { width: 78% !important;}

#kos_signup_101.met_popup button { width: 80%  !important;}

#kos_signup_101.met_popup a.close {color:#6f6f6f;}

/* Mobile */
@media (max-width: 480px) {
#kos_signup_101.met_popup .field_email input { width: 87% !important; margin: 1px 0px 0px 1px; padding-left: 4px;}
#kos_signup_101.met_popup button { width: 90%  !important;}
#kos_signup_101 .legalese {clear:both; text-align:left; font-size: small; line-height: 120%; color: #969696;}
}
/* Mobile end*/

/* POPUP SIGNUP  end */

#kos_signup_101.met_slidenote {font-size:16px} 

body.atexy #kos_signup_101 .art-content a {background: #f0f0f0; color: #000; margin-right:10px} 

body.atexy .article #kos_signup_101 form a { font-size:16px} 

#kos_signup_101 div.message { text-align:left; clear:both; padding-top: 30px; height: 150px; background:#6f6f6f;}

#kos_signup_101 div.message.success {background: #6f6f6f; color: #fff; font-size:16px; }.kos_semitrans {
  position:fixed;
  z-index:10001;
  height: 100%;
  top: 0;
  left: 0;
  right: 0;
  background: rgba(0, 0, 0, 0.6);
}
.kos_signup a.close {
  display:block;float:right;
  font-family:Arial,Sans-Serif !important;
  background:#fff;
  padding:0.1em 0.4em;
  border-radius:0.5em;
}
.kos_signup .title { clear:both;}
.kos_signup .legalese {font-size:80%;margin:1em 0;}
</style>
<script>
function run_kos_popup(){
  var $kp = $('.kos_signup.met_popup').first();
  // wrap it in semitrans
  $kp.wrap('<div class="kos_semitrans"></div>');
  $kp.css({'position':'fixed','top':100,'left':100,'z-index':10002});
  var w = Math.round(($(window).width() - $kp.width()) / 2);
  $kp.css({'left':w});
  $kp.slideDown('slow');
}
function run_kos_slidenote(){
  var $sn = $('.kos_signup.met_slidenote').first();
  $sn.css({'position':'fixed','bottom':0,'right':0,'z-index':10001});
  $sn.slideDown('slow');
}
function run_kos_aftersubmit(res){
  var $f = $('form input[name=id][value='+res.id+']').closest('form');
  if (res.error){ alert(res.error);}
  else if (res.html) {
    var $ks = $f.closest('div.kos_signup');
    var ow = $ks.outerWidth();
    $ks.css('width',ow);
    $f.replaceWith(res.html);
  }
}
function run_kos_html(res){
  if (res.html){
    $('body').append(res.html);
    $('.kos_signup form').off('submit');
    $('.kos_signup form').on('submit',function(){
      var $f = $(this);
      var da = {};
      $f.find('input[type=text], input[type=hidden], textarea, input[type=checkbox]:checked, input[type=radio]:checked').each(function(i,e){
        var v = $(e).val();
        var n = $(e).attr('name');
        da[n] = v;
      });
      $.ajax({
        url: 'https://www.finance.si/master.php',
        data: da,
        dataType:'jsonp',
        crossDomain: true,
        jsonpCallback:'run_kos_aftersubmit'
      });
      return false;
    });
    run_kos_signup();
  }
}
function run_kos_signup(){
  $('.kos_signup a.close').click(function(){
    $(this).parents('.kos_semitrans').remove();
    $(this).closest('.kos_signup').remove();
    return false;
  });
  var $kp = $('.kos_signup.met_popup');
  if ($kp.length > 0){
    setTimeout(run_kos_popup,3000);
  }
  var $kp = $('.kos_signup.met_slidenote');
  if ($kp.length > 0){
    setTimeout(run_kos_slidenote,3000);
  }
}

if (typeof $ !== "function"){
  var $ = jQuery;
}

$(document).ready(function(){
  var doit = true;
  if (typeof kos_signup_id !== "undefined"){
    var da = {op:'kos_signup_get_html',host:window.location.host,id:kos_signup_id};
    if (typeof kos_signup_cooldown !== "undefined"){
      da.cooldown = kos_signup_cooldown;
    }
    $.ajax({
      url: 'https://www.finance.si/master.php',
      data: da,
      dataType:'jsonp',
      crossDomain: true,
      jsonpCallback:'run_kos_html'    
    });
  }
  else {
    run_kos_signup();
  }
});
</script>
<div id="kos_signup_101" class="kos_signup kos_signup_101 kos_signup_tpl_1 met_inline">
<a class="close" href="#">X</a>
<form autocomplete="off" class="ajaxy kos_signup kos_signup_101 kos_signup_tpl_1">
<input type="hidden" name="op" value="kos_signup" />
<input type="hidden" name="id" value="101" />
<input type="hidden" name="context" value="altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen" />
<div class="title"> Alle Neuigkeiten rund um das Thema Vorsorge</div>
<div class="intro">Melden Sie sich hier für den wöchentlichen Newsletter an:</div>
<!--html-->
<div class="field_email">
<input type="text" name="email" value="" size="25" maxlength="250" placeholder="Ihre E-Mail Adresse"  />
</div></p><p class="artclass"><button type="submit">ANMELDEN</button><!--/html-->
<input type="hidden" name="kos_tpl_id" value="1" />
</form>
<div class="legalese"></p><p class="artclass">Ich habe die <a href="https://altersvorsorge-neu-gedacht.de/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und erkläre mich einverstanden.<br />
Ich habe die <a href="https://altersvorsorge-neu-gedacht.de/agbs-werbegeschaeft" target="_blank">AGBs</a> gelesen und erkläre mich einverstanden.</p><p class="artclass">Ihre Informationen sind sicher. "Altersvorsorge neu gedacht" verpflichtet sich, Ihre Informationen sorgfältig aufzubewahren und ausschließlich zum Zweck der Übermittlung des Schreibens an den Herausgeber zu verwenden. Eine Weitergabe an Dritte erfolgt nicht. Der Link zum Abbestellen befindet sich am Ende jedes Newsletters.</div></div></aside></p><p class="artclass">Bis zum Jahresende schätzt Krämer allein die Kursverluste durch die Rückgänge am Aktienmarkt auf 506 Milliarden Euro und am Rentenmarkt auf 22 Milliarden Euro. "Das Geldvermögen der Bundesbürger wird sich im Laufe dieses Jahres deutlich verringern. Anleger mussten hohe Kursverluste hinnehmen. Das betrifft sowohl Aktien und Investmentfonds als auch Anleihen", so Krämer weiter.</p><p class="artclass">Das Zusammentreffen der Kursverluste bei Aktienanleihen und Fonds sowie ETFs ist wie vieles andere derzeit auch sehr außergewöhnlich. Dennoch blieben die meisten Anleger erstaunlich ruhig, von Panik keine Spur, obwohl die in der Corona-Zeit mangels Konsumausgaben angelegten Sparbeträge aufgebraucht sind. Inzwischen haben sich die Aktien-Bewertungen auch wieder erholt, was Krämers extrem negative Prognose relativieren könnte.</p><p class="artclass">Bei Edelmetallen lief die Wertentwicklung ganz anders. Sie wurden von dieser negativen Entwicklung verschont. Gold hat in den letzten drei Jahren rund. 39 Prozent, Silber rund 61 Prozent, Platin 23 Prozent und Palladium 174 Prozent an Wert gewonnen.</p><p class="artclass">Dennoch gibt es immer noch warnende Stimmen, Edelmetalle würden ja keine Zinsen abwerfen, nur Preissteigerungen. "Das ist richtig, es darf jedoch gefragt werden, wieviel Zinseinkünfte Geldanlagen in letzter Zeit gebracht haben und wie die Kursentwicklungen der wesentlichen Indizes verlaufen sind, gibt Rudolf Döring, Verwaltungsrat der SWM AG, zu bedenken.</p><p class="artclass">Betrachtet man den weltweiten Aktienmarkt, sieht man besonders bei Hightech- und Plattform-Unternehmen hohe Verluste von 30 Prozent und mehr. Der Deutsche Aktienindex hat seit Jahresanfang fast ein Viertel verloren und auch Anleihen sind unter Druck. "Trotz dieser bekannten und in den Medien täglich veröffentlichten Kursentwicklungen gibt es immer noch Stimmen, die der Meinung sind, Edelmetalle seien nicht mündelsicher, so Rudolf Döring. Die §§ 1805 ff. BGB sagen nämlich, dass "Mündelgeld verzinslich und sicher" anzulegen sei. "Immerhin kann ein Betreuungsgericht auf Antrag auch Ausnahmen zulassen. Vielleicht wird sich aber zukünftig eine veränderte Rechtsprechung durchsetzen, die akzeptiert, dass Edelmetalle zu den sichersten Anlagen zählen und damit mündelsicher sind."<aside class="fin2box f2b-type-art" data-type="art"><div class="insArtD">Weiterlesen</div>
<ul>
<li><a data-event-category="InsArt Link" data-event-action="Click_700816" data-event-label="https://altersvorsorge-neu-gedacht.de/700208/Aktien-waren-gestern-hier-kommen-fuenf-unkonventionelle-Geldanlagen" title="" href="https://altersvorsorge-neu-gedacht.de/700208/Aktien-waren-gestern-hier-kommen-fuenf-unkonventionelle-Geldanlagen">Aktien waren gestern - hier kommen fünf unkonventionelle Geldanlagen</a></li>
<li><a data-event-category="InsArt Link" data-event-action="Click_700816" data-event-label="https://altersvorsorge-neu-gedacht.de/700084/Der-Finanzberater-eine-aussterbende-Spezies" title="" href="https://altersvorsorge-neu-gedacht.de/700084/Der-Finanzberater-eine-aussterbende-Spezies">Der Finanzberater - eine aussterbende Spezies? </a></li>
<li><a data-event-category="InsArt Link" data-event-action="Click_700816" data-event-label="https://altersvorsorge-neu-gedacht.de/607192/Guenstig-und-sicher-Das-sind-die-besten-Gold-ETFs" title="" href="https://altersvorsorge-neu-gedacht.de/607192/Guenstig-und-sicher-Das-sind-die-besten-Gold-ETFs">Günstig und sicher: Das sind die besten Gold-ETFs </a></li>
</ul>
</aside></p><p class="artclass">Gold ist eine weltweit anerkannte und wertbeständige Geldanlage. Dass das Edelmetall keine Zinsen erwirtschaftet, ist kein Argument, diese Assetklasse zu meiden. Der Wert- und Kaufkrafterhalt bzw. die Preissteigerungen kompensieren dieses Manko bei weitem. Inflationsschutz, steuerliche Gründe und die Tatsache, dass die weltweiten Reserven limitiert sind, sich im Gegensatz zu staatlichen Währungen nicht endlos vermehren lassen, sprechen für das Edelmetall.</p><div id="art-bottom-part"></div>
</div><!--/art-content-->

<div class="promotext"><p>***</p><p>Altersvorsorge-neu-gedacht.de ist eine&nbsp;Publikation von Bonnier Business Press Deutschland und ist Ratgeber zu den Themen Vorsorge und Geldanlage.</p></div>



<div id="article_bottom"></div>
<div id="poool-fullscreen-widget"></div>
<div id="poool-widget"></div>
<div id="art-exponea-bottom-part"></div>
<!-- radar-in-article.tpl -->
<div id="art-bottom-pro"></div>
<div id="adbotart"><!--finIprom: bad pos adpos-m2--><!--finIprom: bad pos 300x250_bottom--></div>
<div id="adextra"></div>

<!--rating-->
<!--/rating-->


<div id="article_social_bottom">


<div class="clear"></div>
<div class="social-line">
  <div class="big">

    <a class="social fb" href="#" target="_blank">
      <i class="icon-facebook fa-brands fa-facebook-f fa-fw Cfa Cfa-facebook"></i>
    </a>

    <a class="social twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Faltersvorsorge-neu-gedacht.de%2F700816&text=Sinkende+B%C3%B6rsenkurse%3A+Geldverm%C3%B6gen+der+Bundesb%C3%BCrger+k%C3%B6nnte+betr%C3%A4chtlich+schrumpfen" target="_blank">
      <i class="icon-twitter fa-brands fa-twitter fa-fw Cfa Cfa-twitter"></i>
    </a>

    
    
            
  </div>
  <div class="clear"></div>
</div>



</div>
<div id="article_tools" class="2019">
<a  title="Beitrag drucken" href="#" onclick="window.print();return false;"><i class="fa-solid fa-print fa-fw Cfa Cfa-print"></i></a>
<a title="Beitrag per E-Mail versenden" href="mailto:?Subject=Sinkende%20B%C3%B6rsenkurse%3A%20Geldverm%C3%B6gen%20der%20Bundesb%C3%BCrger%20k%C3%B6nnte%20betr%C3%A4chtlich%20schrumpfen&Body=https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen%0D%0A%0D%0A Die%20Aktienkurse%20sinken%2C%20die%20Auswirkungen%20auf%20das%20Geldverm%C3%B6gen%20der%20Deutschen%20sind%20betr%C3%A4chtlich.%20%20%20%20%20%20%20%20"><i class="fa-solid fa-envelope fa-fw Cfa Cfa-envelope"></i></a>
 
<div class="clear"></div>
</div><!--/article-social-bottom-->

<!-- article extensions: i am empty. override me. -->
</div><!--/article-->
<div class="clear"></div>


<div id="plista_widget_belowArticle"></div>


<!--finIprom: bad pos adpos-videoscroll--></div></div><!--/#main-column-->
</div><!--/#mainx-column-->
<div class="clear"></div>


</div><!--/columns-->

<div id="bottom"><!--finIprom:3019526151/adpos-panorama_komentarji--><!-- dfp -->
<div class="adslot adslot_3019526151 adslot_adpos-panorama_komentarji div-gpt-ad" id="div-gpt-ad-AS-Billboard2_800x250" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><div id="article_rec" class="bigRec ug_" style="vertical-align:top" 
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
>
<!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Geldanlage</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="700816"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg-widths/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stock-exchange-gc20b548db-1920-63565c350f778-63565c350f97a.jpg.cut.c-63565c3638eae.jpg" 
  alt="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" title="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/103/Geldanlage">Geldanlage</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/700816/Sinkende-Boersenkurse-Geldvermoegen-der-Bundesbuerger-koennte-betraechtlich-schrumpfen?src=rec-newsboxes" 
 data-artid="700816"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen">Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen</a>
<p class="flash">
Die Aktienkurse sinken, die Auswirkungen auf das Geldvermögen der Deutschen sind beträchtlich.        </p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Geldanlage</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701236/Bundestag-verhandelt-eine-Vermoegensabgabe-wie-schuetzen-sich-Anleger?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701236"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-483275012-6384ace1ae545-6384ace1b11b4.jpg.cut.c-6384ace3075d6.jpg-widths/iStock-483275012-6384ace1ae545-6384ace1b11b4.jpg.cut.c-6384ace3075d6.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-483275012-6384ace1ae545-6384ace1b11b4.jpg.cut.c-6384ace3075d6.jpg" 
  alt="Bundestag verhandelt eine Vermögensabgabe – wie schützen sich Anleger?" title="Bundestag verhandelt eine Vermögensabgabe – wie schützen sich Anleger?" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/103/Geldanlage">Geldanlage</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701236/Bundestag-verhandelt-eine-Vermoegensabgabe-wie-schuetzen-sich-Anleger?src=rec-newsboxes" 
 data-artid="701236"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Bundestag verhandelt eine Vermögensabgabe – wie schützen sich Anleger?">Bundestag verhandelt eine Vermögensabgabe – wie schützen sich Anleger?</a>
<p class="flash">
Eine Vermögensabgabe findet aktuell viele Anhänger. Ein Experte erklärt im ANG-Gespräch, was der beste Vermögensschutz gegen...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Geldanlage</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701245/Warum-JPMorgan-das-klassische-60-40-Portfolio-zurueckholt?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701245"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-880121294-6384e63c638d5-6384e63c649bc.jpg.cut.c-6384e63db7d26.jpg-widths/iStock-880121294-6384e63c638d5-6384e63c649bc.jpg.cut.c-6384e63db7d26.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-880121294-6384e63c638d5-6384e63c649bc.jpg.cut.c-6384e63db7d26.jpg" 
  alt="Warum JPMorgan das klassische 60/40-Portfolio zurückholt" title="Warum JPMorgan das klassische 60/40-Portfolio zurückholt" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/103/Geldanlage">Geldanlage</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701245/Warum-JPMorgan-das-klassische-60-40-Portfolio-zurueckholt?src=rec-newsboxes" 
 data-artid="701245"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Warum JPMorgan das klassische 60/40-Portfolio zurückholt">Warum JPMorgan das klassische 60/40-Portfolio zurückholt</a>
<p class="flash">
Das klassische 60/40-Portfolio verzeichnete in diesem Jahr massive Verluste. Doch holt JPMorgan die Strategie wieder hervor und erwartet...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Vorsorge</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701190/Altersvorsorge-fuer-Selbststaendige-und-Freiberufler-Teil-II?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701190"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ol/old-gdfd307fa9-1920-637c998b1016c-637c998b10e93.jpg.cut.c-637c998c37f51.jpg-widths/old-gdfd307fa9-1920-637c998b1016c-637c998b10e93.jpg.cut.c-637c998c37f51.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ol/old-gdfd307fa9-1920-637c998b1016c-637c998b10e93.jpg.cut.c-637c998c37f51.jpg" 
  alt="Altersvorsorge für Selbstständige und Freiberufler - Teil II" title="Altersvorsorge für Selbstständige und Freiberufler - Teil II" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/101/Vorsorge">Vorsorge</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701190/Altersvorsorge-fuer-Selbststaendige-und-Freiberufler-Teil-II?src=rec-newsboxes" 
 data-artid="701190"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Altersvorsorge für Selbstständige und Freiberufler - Teil II">Altersvorsorge für Selbstständige und Freiberufler - Teil II</a>
<p class="flash">
Auf welche Anlageformen sollten Selbstständige im Alter setzen? Ein kleiner Überblick zeigt es.</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Börse</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701218/Die-Boerse-zwischen-Geld-und-Gier?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701218"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_sc/scam-gf42e103b3-1920-6380c167a369e-6380c167a680b.png.cut.c-6380c16d8c3dc.png-widths/scam-gf42e103b3-1920-6380c167a369e-6380c167a680b.png.cut.c-6380c16d8c3dc.png.#XXX#px.png" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_sc/scam-gf42e103b3-1920-6380c167a369e-6380c167a680b.png.cut.c-6380c16d8c3dc.png" 
  alt="Die Börse – zwischen Geld und Gier" title="Die Börse – zwischen Geld und Gier" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/102/Boerse">Börse</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701218/Die-Boerse-zwischen-Geld-und-Gier?src=rec-newsboxes" 
 data-artid="701218"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Die Börse – zwischen Geld und Gier">Die Börse – zwischen Geld und Gier</a>
<p class="flash">
Leider ist man auch an den Kapitalmärkten vor Kriminellen nicht gefeit. Im Gegenteil.    </p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Geldanlage</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701183/Krisen-Tauschmittel-Womit-sich-im-Blackout-und-anderen-Systemcrashs-bezahlen-laesst?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701183"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-1029069280-637b853f22c3b-637b853f23c93.jpg.cut.c-637b85407e48b.jpg-widths/iStock-1029069280-637b853f22c3b-637b853f23c93.jpg.cut.c-637b85407e48b.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_iS/iStock-1029069280-637b853f22c3b-637b853f23c93.jpg.cut.c-637b85407e48b.jpg" 
  alt="Krisen-Tauschmittel: Womit sich im Blackout und anderen Systemcrashs bezahlen lässt" title="Krisen-Tauschmittel: Womit sich im Blackout und anderen Systemcrashs bezahlen lässt" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/103/Geldanlage">Geldanlage</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701183/Krisen-Tauschmittel-Womit-sich-im-Blackout-und-anderen-Systemcrashs-bezahlen-laesst?src=rec-newsboxes" 
 data-artid="701183"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Krisen-Tauschmittel: Womit sich im Blackout und anderen Systemcrashs bezahlen lässt">Krisen-Tauschmittel: Womit sich im Blackout und anderen Systemcrashs bezahlen lässt</a>
<p class="flash">
Die Bargeldversorgung könnte in einem Extremszenario zusammenbrechen. Sollte man darum Gold- und Silbermünzen bevorraten?</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Geldanlage</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701130/Lohnt-sich-Tagesgeld-endlich-wieder?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701130"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_27/275368261-637745b2d7df8-637745b2da561.jpg.cut.n-637745b3c7833.jpg-widths/275368261-637745b2d7df8-637745b2da561.jpg.cut.n-637745b3c7833.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_27/275368261-637745b2d7df8-637745b2da561.jpg.cut.n-637745b3c7833.jpg" 
  alt="Lohnt sich Tagesgeld endlich wieder?" title="Lohnt sich Tagesgeld endlich wieder?" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/103/Geldanlage">Geldanlage</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701130/Lohnt-sich-Tagesgeld-endlich-wieder?src=rec-newsboxes" 
 data-artid="701130"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title="Lohnt sich Tagesgeld endlich wieder?">Lohnt sich Tagesgeld endlich wieder?</a>
<p class="flash">
In den letzten Jahren hatten Sparer nicht viel zu lachen. Das könnte sich jetzt wieder ändern. </p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_AS  " 
data-id="" data-ts="2022-12-01 13:32:35">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_AS">ANG</div>
<div class="sectionbadge">Vorsorge</div><div class="pic">
<a href="https://altersvorsorge-neu-gedacht.de/701154/Altersvorsorge-fuer-Selbststaendige-und-Freiberufler?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
 data-artid="701154"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_21/213758526-1-63457ad3f2f92-63457ad4003cd.jpg.cut.c-63457ad5711dc.jpg-widths/213758526-1-63457ad3f2f92-63457ad4003cd.jpg.cut.c-63457ad5711dc.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_21/213758526-1-63457ad3f2f92-63457ad4003cd.jpg.cut.c-63457ad5711dc.jpg" 
  alt=" Altersvorsorge für Selbstständige und Freiberufler" title=" Altersvorsorge für Selbstständige und Freiberufler" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/101/Vorsorge">Vorsorge</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title" href="https://altersvorsorge-neu-gedacht.de/701154/Altersvorsorge-fuer-Selbststaendige-und-Freiberufler?src=rec-newsboxes" 
 data-artid="701154"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700816"
 data-artgu=""
  title=" Altersvorsorge für Selbstständige und Freiberufler"> Altersvorsorge für Selbstständige und Freiberufler</a>
<p class="flash">
Im Alter reicht das Geld oftmals nicht mehr aus. Doch wie können es Selbstständige und Freiberufler besser machen? </p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--></div>
<div id="footLayerAd"><!--finIprom:429246342/fin_Foot_Layer--><!-- dfp -->
<div class="adslot adslot_429246342 adslot_fin_Foot_Layer div-gpt-ad" id="div-gpt-ad-AS-foot_Layer_1200x200" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><div id="footLayerAdMobile"><!--finIprom:2128901300/fin_Mobile_Foot_Layer--><!-- dfp -->
<div class="adslot adslot_2128901300 adslot_fin_Mobile_Foot_Layer div-gpt-ad" id="div-gpt-ad-AS-Mobile_FootLayer_320x160" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><!--finIprom:2733013873/fin_Mobile_Interstitials--><!-- dfp -->
<div class="adslot adslot_2733013873 adslot_fin_Mobile_Interstitials div-gpt-ad" id="div-gpt-ad-AS-Mobile_Interstitials" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom:1537333439/fin_Video--><!-- dfp -->
<div class="adslot adslot_1537333439 adslot_fin_Video div-gpt-ad" id="div-gpt-ad-AS-600x400Video" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom: bad pos fin_2x2_meetrics--><!--finIprom: bad pos fin_meetrics_px--></div>

<!--AO-bottom-->
<div style="text-align:center;"><!--finIprom: bad pos adpos-bottom--></div>
<!--/AO-bottom-->
</div><!--/#body-->
</div><!--/#siteContent-->

<div id="footer"><style type="text/css">
.footer-inner { color:#fff;}
.footer-inner img.logo { padding:0.5em;}
.footer-inner .soc a { font-size:150%;}
.footer-inner .overview {float: left; margin: 0.5em 1em; background: transparent; padding: 2em;}
body.atexy .footer-inner .overview li{margin}
</style>


<div id="footer-inner"  class="footer-inner">
    <div class="overview item_1">
      <a href="https://altersvorsorge-neu-gedacht.de"><img class="logo" alt="logo" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics/cache_al/altervorsorge-logo-white-transp-5f6df10ff2a82-5f6df10ff2e14.png" /></a>
    </div>
		<div class="overview right">
			<h4>ÜBER UNS</h4>
			<ul>
							<li><a href="https://altersvorsorge-neu-gedacht.de/impressum" title="Impressum" target="_blank">Impressum</a></li>
							<li><a href="https://altersvorsorge-neu-gedacht.de/agbs-werbegeschaeft" title="AGB" target="_blank">AGB</a></li>
							<li><a href="https://altersvorsorge-neu-gedacht.de/datenschutz" title="Datenschutz" target="_blank">Datenschutz</a></li>
							<li><a href="https://altersvorsorge-neu-gedacht.de/cookies" title="Cookies" target="_blank">Cookies</a></li>
							<li><a href="https://altersvorsorge-neu-gedacht.de/jobs" title="Jobs" target="_blank">Jobs</a></li>
						</ul>
		</div>
		<div class="overview right">
			<h4>THEMEN</h4>
      <ul>
									<li><a href="/" title="Home" target="_blank">Home</a></li>
									<li><a href="/vorsorge" title="Vorsorge" target="_blank">Vorsorge</a></li>
									<li><a href="/borse" title="B&ouml;rse" target="_blank">Börse</a></li>
									<li><a href="/geldanlage" title="Geldanlage" target="_blank">Geldanlage</a></li>
									<li><a href="/immobilien" title="Immobilien" target="_blank">Immobilien</a></li>
									<li><a href="/karriere" title="Karriere" target="_blank">Karriere</a></li>
				      </ul>
		</div>
		<div class="clear"></div>
</div><div class="clear"></div>
</div><!--/#footer-->
</div><!--/#site-->
<!--AO-peel-->
<!--finIprom: bad pos adpos-peel--><!--/AO-peel-->
<!--AO-float-->
<!--finIprom: bad pos adpos-float--><!--/AO-float-->
<!--AO-predoglas-->
<!--finIprom: bad pos adpos-predoglas--><!--/AO-predoglas-->
<!--AO-ozadje-->
<!--finIprom: bad pos adpos-ozadje--><!--/AO-ozadje-->
<!--aftersite-->
<!--finIprom: bad pos adpos-slidenote--><!--/aftersite-->
<!--css_body-->
<!--/css_body-->
<!--js_body-->
<!--/js_body-->
<!-- all js from this point on -->
<script type="text/javascript">
function ozadje(){
 console.log('ozadje start');
 $('body').addClass('ozadje');
}
function ao_run(){};
</script>


<script type="text/javascript">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</script><div id="cookie_overlay" style="height:unset; padding-bottom:35px; z-index:999; top:unset; bottom:0; left:unset; transform:unset; background:rgba(0, 0, 0, 0.8); opacity:1;">
  <div style="text-align:center; color:#ffffff; font-weight:bold; padding:10px;">
    <style>
#block_154 #ck_accept, #block_154 #ck_settings, #block_154 .ck_more, #block_154 #ck_save { 
 text-transform: uppercase;
  }
#block_154 #ck_accept { 
background-color: #8f6;
 }
#block_154 .ck_more { 
background-color: #ff0;
 }
</style>
<div id="block_154" class="ct_block block_154" data-ct="block" data-id="154">
<p>Die Website verwendet Cookies von externen Servern zusätzlich zu ihren eigenen Cookies für die vollständige Anzeige von Inhalten und Werbung. Akzeptieren Sie externe Cookies?</p>

<div class="cookie_options" id="cookie_dialog" style="visibility:hidden; display:inline-block; text-align:left;">
<div id="ck_step1"><button id="ck_accept">Ich akzeptiere</button>&nbsp;&nbsp;&nbsp;<button id="ck_settings">Einstellungen</button>&nbsp;&nbsp;&nbsp;<button class="ck_more" onclick="window.location.href='/cookies';">Mehr erfahren</button></div>

<div id="ck_step2" style="display:none;"><input checked="true" disabled="disabled" type="checkbox" /><b>Notwendig</b><br />
(Technisch notwendige Cookies, die für den Betrieb der Website erforderlich sind)<br />
<br />
<input id="ck_ads" type="checkbox" /> <label for="ck_ads"><b>Werbung</b><br />
(Facebook, Google Tag Manager)</label><br />
<br />
<input id="ck_other" type="checkbox" /> <label for="ck_other"><b>Andere</b><br />
(Google Analytics, Vimeo, Youtube)</label><br />
<br />
<button id="ck_save">Speichern</button>&nbsp;&nbsp;&nbsp;<button class="ck_more" onclick="window.location.href='/cookies';">Mehr erfahren</button></div>
</div>
</div>
<script>
  $(document).ready(function() {
    //
    $('#cookie_dialog').css('visibility', 'visible');
    //
    $('#ck_settings').click(function() {
      $('#ck_step1').hide();
      $('#ck_step2').show();
    });
    $('#ck_accept').click(function() {
      setCookies('all');
    });
    $('#ck_save').click(function() {
      var opt = '';
      if ($('#ck_ads').prop('checked') && $('#ck_other').prop('checked')) {
        opt = 'all';
      } else if ($('#ck_ads').prop('checked')) {
        opt = 'ads';
      } else if ($('#ck_other').prop('checked')) {
        opt = 'other';
      } else {
        opt = 'no';
      }
      setCookies(opt);
    });

    function setCookies(opt) {
      var dat = new Date(new Date().setFullYear(new Date().getFullYear() + 1));
      var dateString = dat.toUTCString();
      var dat = new Date();
      var dateNow = dat.toISOString();
      var cname = "finance_cookies";
      var cval = "accept=" + opt + "|datetime=" + dateNow + "|js";
      var cookieString = cname + "=" + cval;
      document.cookie = cookieString + ";expires=" + dateString + ";domain=.altersvorsorge-neu-gedacht.de;path=/";
      $('#cookie_overlay').remove();
      return false;
    };

  });
</script>  </div>
</div>
<!--App.js-body-->
<script type="text/javascript">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</script>
<!--/App.js-body-->


<!--
<script src="https://jwpsrv.com/library/BTDyCkJfEeS+YSIACyaB8g.js"></script>
-->
<script type="text/javascript">
window['menu_style_finance'] = true;
window['menu_section_active'] = 0;
</script>
<script>
</script>
<script>
$(document).ready(function (e) {
	setTimeout(function(){
		if ($('#footLayerAd').is(":visible")){
			$('#footLayerAd').prepend("<div id='fLA-close'></div>");
			//$('#footLayerAd iframe').attr('height', 400);
		}
		if ($('#footLayerAdMobile').is(":visible")){
			$('#footLayerAdMobile').prepend("<div id='fLA-close'></div>");
		}
		$("#fLA-close").click(function() { 
			$("#footLayerAd").hide(); 
			$("#footLayerAdMobile").hide(); 
		});
	}, 500);

	if ( $( ".altnaslovka.ure1" ).length ) {
		if(screen.width <= 479){
			var ureBox2 = $( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_2" )[0].outerHTML;
			var ureBox3 = $( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_3" )[0].outerHTML;
			//console.log("ure 2",ureBox2);
			//console.log("ure 3",ureBox3);
			$( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_2" ).remove();
			$( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_3" ).remove();
			$("div.adbox:first").append(ureBox2+ureBox3);
		}
	}
});
</script><!-- App.Adsense.tpl.php -->

<!-- no cookies - no adsense -->
<!-- App.dfp.tpl.php -->
<!-- dfp:without_cookies = "1" -->



<script>
head.load("https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js",function(){
    head.load("https://securepubads.g.doubleclick.net/tag/js/gpt.js",function(){
			console.log('GPT from App.dfp.tpl loaded');
    });
});
</script>

<!--
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<script async='async' src=></script>
-->

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
  	var dfp_tgt = {};
</script>

<script>
console.log("dfp keywords: artid = 'art_700816'");
dfp_tgt.artid = 'art_700816';
</script>

<script>
console.log("dfp keywords: User_status = 'us_gost'");
dfp_tgt.User_status = 'us_gost';
</script>

<script>
console.log("dfp keywords: UID = 'uid_0'");
dfp_tgt.UID = 'uid_0';
</script>

<script>
console.log("dfp keywords: testers = ['uid_0']");
dfp_tgt.testers = ['uid_0'];
</script>

<script>
console.log("dfp keywords: Page = 'page_article'");
dfp_tgt.Page = 'page_article';
</script>

<script>
console.log("dfp keywords: device_desktop = 'device_desktop'");
dfp_tgt.device_desktop = 'device_desktop';
</script>


<script>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</script>
<!-- /DFP --><!--GoogleAnalytics-->

<script>
// fp was loaded in head
/* config me */
/* finSiteconfig: 'GA'=> array('account'=>...,'domain'=>...), */
/*
var sniffUrl = window.location.href;
var utm_med_email = new RegExp("utm_medium=email");
var utm_src_okr = new RegExp("utm_source=okroznica");
var resUrlMedEmail = utm_med_email.test(sniffUrl);
var resUrlSrcOkr = utm_src_okr.test(sniffUrl);
if( resUrlMedEmail && resUrlSrcOkr ) var gaCampaignMatch = 1;
*/

//if( !gaCampaignMatch ) console.log('we are sending pageview to GA');
//else console.log('we are NOT sending pageview to GA');

var ga_code = 'UA-20300136-15';
var ga_cookie_domain = 'altersvorsorge-neu-gedacht.de';
var dimensionStatusValue = 'gost';
/* end config */

var ga_p3 = '';
var fpuid = '155725095';
//if (typeof Fingerprint != 'undefined') {
//  var fpuid = new Fingerprint({ie_activex: true,screen_resolution: true,canvas: true}).get();
//  if (typeof fpuid == 'undefined' || !fpuid) { fpuid = 0; }
  console.log("fpuid: " + fpuid);
  ga_p3 = { 'storage':'none','clientId':fpuid };
//}
//var ga_allowed = 0 || fpuid;
var ga_allowed = 0 || fpuid;
if (!ga_allowed) { ga_p3 = ga_cookie_domain; }

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
// follow http://www.kaushik.net/avinash/adblock-tracking-google-analytics-code-metrics-reports/ - morph 2016-05-08
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', ga_code, ga_p3);
ga('require', 'ec');
console.log('ga ec require sent');
ga('require', 'displayfeatures');
ga('require', 'adblockTracker', {dimensionIndex: 6});
ga('set','dimension1', fpuid);
console.log("ga dimension1: ",fpuid);
ga('set','dimension2', dimensionStatusValue);
console.log("ga dimension2: ",dimensionStatusValue);
ga('set','dimension4','0');
console.log("ga dimension4: ",'0');
if (typeof dim5 !== 'undefined') { 
	ga('set','dimension5', dim5);
	console.log("ga dimension5: ",dim5);
}
// if( !gaCampaignMatch ) 
ga('send', 'pageview');
ga('send', 'event', 'User', 'Status','gost',{'nonInteraction': 1})
console.log("ga event: ",'gost');

$(document).ready(function(){
  $(document).on('fin2:ga-send',function(event,data){
    console.log('fin2:ga-send',data);
    ga('send',data);
  });
	console.log("GoogleAnalytics UA loaded ",ga_code," ",ga_cookie_domain);
});
</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PSEV4KB1S5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-PSEV4KB1S5', {
		'cookie_prefix': 'altersvorsorge-neu-gedacht.de',
		'user_id': '1',
		'session_id': '155725095',
		'user_status': 'gost',
		'anonymize_ip': true
	});
			gtag('event', 'article', {'article_id':'700816','title':'Sinkende Börsenkurse: Geldvermögen der Bundesbürger könnte beträchtlich schrumpfen',url:window.location.href});
		console.log('GoogleAnalytics GA4 loaded G-PSEV4KB1S5');
</script>


<!-- placeholder -->
<!-- put the local GA related stuff of your site here -->
<!--finIprom:2470888232/fin_1x1_Pixel--><!-- dfp -->
<div class="adslot adslot_2470888232 adslot_fin_1x1_Pixel div-gpt-ad" id="div-gpt-ad-AS-1x1" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom:3695853081/fin_1x1_Mobile--><!-- dfp -->
<div class="adslot adslot_3695853081 adslot_fin_1x1_Mobile div-gpt-ad" id="div-gpt-ad-AS-1x1_Mobile" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom: bad pos fin_2x2_meetrics--><!--finIprom: bad pos fin_analytics_px--><!--finIprom: bad pos fin_Interscroller-->

<!--this was _fin core App.tpl-->
<div class="iAdserver" data-iadserver-zone="33"></div>
</body></html>